Sie sind nicht angemeldet.

Zur Zeit sind keine Benutzer aktiv.

Teamviewer

Statistik

  • Mitglieder: 195
  • Themen: 987
  • Beiträge: 13 299 (ø 5,41/Tag)
  • Wir begrüßen unser neuestes Mitglied: tekinel685

Lieber Besucher, herzlich willkommen bei: Willkommen im Forum vom Heli - Team - Berlin - Brandenburg. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mario98

Fortgeschrittener

  • »mario98« ist der Autor dieses Themas

Beiträge: 478

Registrierungsdatum: 28. März 2013

Wohnort: Berlin

Beruf: Lokführer

Hobbys: RC Fliegen und Fotografieren

  • Nachricht senden

1

Montag, 26. Januar 2015, 18:03

tapatalk

hallo miteinander. Ich habe seit kurzem das Problem, dass Ich in Tapatalk mich immer wieder neu anmelden muss. Ich Wundere mich immer, warum ich keine Nachrichten bekomme, das ist doch doof. Hat von Euch einer eine Idee?
trex 450 Pro im EC 135 Gewand
Dji Phantom mit Fpv
Twinstar mit Brushlessantrieb

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

2

Montag, 26. Januar 2015, 18:27

Hi Mario,

ich habe keine Probleme, soweit läuft alles (iPhone) aber auch ich hatte man das Problem das ich nicht mehr ins Forum gekommen bin.
Er wollte mein Passwort nicht erkennen. Per Computer kein Problem. Ich habe mir dann ein neues Passwort gegeben und siehe da, alles lief wieder.
Oder hast du in TT was in den Einstellungen verändert z.b. nach nem Update? Schau mal nach....

Ansonsten wüsste ich jetzt auch nicht an was es liegen könnte.
Hat denn noch wer das Problem???

Tschau Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

Phoneman

der mit der Schwerkraft kämpft

Beiträge: 567

Registrierungsdatum: 10. Oktober 2013

Wohnort: Neu-Lindenberg

Hobbys: alles was mit Technik zu tun hat und versuchen Heli zu fliegen

  • Nachricht senden

3

Montag, 26. Januar 2015, 19:10

habe das gleiche Problem ( auf 3 Geräten ,S5 , Note 2,Lenevo Tab ) , nach irgendeinen Update will TT das ich mich jedesmal neu anmelde, habe entnervt aufgegeben und benutze es nicht mehr
Top Down GR-24-Pro 3xG
T-Rex 500 CF UH-60 Blackhawk NAZA H
KDS Chase 360
Bavarian Demon Axon
Goblin Fireball GR-18-Pro 3xG
Graupner Heim 3D + Alpha 110 FPV
AQ370 Hexacopter Naze 32 Fli
p

DJI Mavic air


Graupner MX 20
neXt

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

4

Dienstag, 27. Januar 2015, 03:55

Moin,

Welche version benutzt ihr denn?
Ich habe die 3.0.1 und es läuft.

Tschau Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

Fettbemme

Herr des Compass - oder doch "Compasse" ;)

Beiträge: 1 739

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

  • Nachricht senden

5

Dienstag, 27. Januar 2015, 05:22

Zitat

Moin,

Welche version benutzt ihr denn?
Ich habe die 3.0.1 und es läuft.

Tschau Micha


Gleiche Version und läuft auch ohne Probleme !
Gruß
Dustin

------------------

Logo 550SX
Logo 700
VBar Control
RealFlight 7.5

-----------------
http://www.brandenburger-mfv.de/

Phoneman

der mit der Schwerkraft kämpft

Beiträge: 567

Registrierungsdatum: 10. Oktober 2013

Wohnort: Neu-Lindenberg

Hobbys: alles was mit Technik zu tun hat und versuchen Heli zu fliegen

  • Nachricht senden

6

Dienstag, 27. Januar 2015, 07:54

4.10.4 für Android
hab ich jetzt mal installiert, na mal schauen wie sich die jetzt verhält
Top Down GR-24-Pro 3xG
T-Rex 500 CF UH-60 Blackhawk NAZA H
KDS Chase 360
Bavarian Demon Axon
Goblin Fireball GR-18-Pro 3xG
Graupner Heim 3D + Alpha 110 FPV
AQ370 Hexacopter Naze 32 Fli
p

DJI Mavic air


Graupner MX 20
neXt

mario98

Fortgeschrittener

  • »mario98« ist der Autor dieses Themas

Beiträge: 478

Registrierungsdatum: 28. März 2013

Wohnort: Berlin

Beruf: Lokführer

Hobbys: RC Fliegen und Fotografieren

  • Nachricht senden

7

Dienstag, 27. Januar 2015, 10:30

was soll ich Euch schreiben, jetzt geht das :(
trex 450 Pro im EC 135 Gewand
Dji Phantom mit Fpv
Twinstar mit Brushlessantrieb

mario98

Fortgeschrittener

  • »mario98« ist der Autor dieses Themas

Beiträge: 478

Registrierungsdatum: 28. März 2013

Wohnort: Berlin

Beruf: Lokführer

Hobbys: RC Fliegen und Fotografieren

  • Nachricht senden

8

Dienstag, 27. Januar 2015, 10:31

ich vermute man muss immer zum Hauptmenü bevor man rausgeht
trex 450 Pro im EC 135 Gewand
Dji Phantom mit Fpv
Twinstar mit Brushlessantrieb

Fettbemme

Herr des Compass - oder doch "Compasse" ;)

Beiträge: 1 739

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

  • Nachricht senden

9

Dienstag, 27. Januar 2015, 11:07

Das mache ich so nicht Mario und es geht - manchmal ist einfach komisch
Gruß
Dustin

------------------

Logo 550SX
Logo 700
VBar Control
RealFlight 7.5

-----------------
http://www.brandenburger-mfv.de/

Phoneman

der mit der Schwerkraft kämpft

Beiträge: 567

Registrierungsdatum: 10. Oktober 2013

Wohnort: Neu-Lindenberg

Hobbys: alles was mit Technik zu tun hat und versuchen Heli zu fliegen

  • Nachricht senden

10

Dienstag, 27. Januar 2015, 11:59

Jo,mit der letzten Version geht's bei mir jetzt auch.
In den Bewertungen stand das Problem aber auch drin,wahrscheinlich haben die Entwickler drauf reagiert
Top Down GR-24-Pro 3xG
T-Rex 500 CF UH-60 Blackhawk NAZA H
KDS Chase 360
Bavarian Demon Axon
Goblin Fireball GR-18-Pro 3xG
Graupner Heim 3D + Alpha 110 FPV
AQ370 Hexacopter Naze 32 Fli
p

DJI Mavic air


Graupner MX 20
neXt

slucon

Fortgeschrittener

Beiträge: 215

Registrierungsdatum: 11. April 2013

Wohnort: 15378 Hennickendorf

Beruf: GF WELTEC GmbH

Hobbys: Koax-Quadro X8, Heli, Elektronik

  • Nachricht senden

11

Dienstag, 27. Januar 2015, 12:20

Hallo,

also bei mir auf dem iPhone funzt es ohne Probleme - nur kann man Beiträge leider nicht editieren, da kommt dann ne Fehleremldung,

Grüße Stephan

mario98

Fortgeschrittener

  • »mario98« ist der Autor dieses Themas

Beiträge: 478

Registrierungsdatum: 28. März 2013

Wohnort: Berlin

Beruf: Lokführer

Hobbys: RC Fliegen und Fotografieren

  • Nachricht senden

12

Dienstag, 27. Januar 2015, 17:34

so, ist wieder passiert, immer wenn ich das Telefon neu starte :eek:
trex 450 Pro im EC 135 Gewand
Dji Phantom mit Fpv
Twinstar mit Brushlessantrieb

slucon

Fortgeschrittener

Beiträge: 215

Registrierungsdatum: 11. April 2013

Wohnort: 15378 Hennickendorf

Beruf: GF WELTEC GmbH

Hobbys: Koax-Quadro X8, Heli, Elektronik

  • Nachricht senden

13

Dienstag, 27. Januar 2015, 17:48

Nö, mit dem iPhone klappt es auch nach Neustart, keine Probleme ;),

Grüße Stephan


Gesendet mit dem iPhone ;)

narr

Anfänger

Beiträge: 10

Registrierungsdatum: 27. Oktober 2015

  • Nachricht senden

14

Freitag, 6. November 2015, 18:24

Oh Taptalk ist eingerichtet ja, gleich mal testen mitm Phone.
Alkohol macht gleichgültig, aber das ist mir egal.

Ähnliche Themen