Sie sind nicht angemeldet.

Zur Zeit sind keine Benutzer aktiv.

Statistik

  • Mitglieder: 208
  • Themen: 986
  • Beiträge: 13 306 (ø 4,19/Tag)
  • Wir begrüßen unser neuestes Mitglied: hanslkrause

Lieber Besucher, herzlich willkommen bei: Willkommen im Forum vom Heli - Team - Berlin - Brandenburg. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

siro

Der mit der Conrad-Tüte

  • »siro« ist der Autor dieses Themas

Beiträge: 1 783

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

1

Montag, 24. März 2014, 15:53

Störungen durch statische Aufladungen

Wir haben uns am Sonntag über das Thema statische Aufladung unterhalten, weil mehrere Flieger mit unterschiedlichen Konfigurationen Aussetzer beim Blade 300X haben.
Ob es daran liegt lässt sich so ohne weiteres nicht sicher sagen. Aber ich habe eben ein Video gefunden welches die statische Ladung wohl anzeigt.
Nun die Frage: Was hat er in dem Video, was mir in meiner Kiste fehlt ? ;(
Diese Prüflampe/Prüfstift

Hier das Video:
http://www.youtube.com/watch?feature=rel…e&v=4uD_mJpVI4k

in dem folgenden Video hat er auch eine Lampe oben auf dem Heckrohr, was mag das nur sein ?
http://www.youtube.com/watch?v=ZxMOwEU-_Z4
Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2

Hind

Connection Manager

Beiträge: 604

Registrierungsdatum: 29. März 2013

Wohnort: Spandau bei Berlin

Beruf: kaufm. Angestellter

Hobbys: neuerdings Heckeschneiden, Unkraut zupfen und Rasen mähen ;-)

  • Nachricht senden

2

Montag, 24. März 2014, 16:17

Hi Siro,

dieser Prüfstift dort könnte soetwas sein nur älter. simco tension voltage detector
Gruß

Maik
..................
mCPx V2
T-Rex 450 PRO
Logo 600 SE
Funke JR DSX9 ( is leicht kaputt) und deswegen jetzt Spektrum DX10T
..................

Mut kann man nicht kaufen, Ersatzteile schon.

Phoneman

der mit der Schwerkraft kämpft

Beiträge: 567

Registrierungsdatum: 10. Oktober 2013

Wohnort: Neu-Lindenberg

Hobbys: alles was mit Technik zu tun hat und versuchen Heli zu fliegen

  • Nachricht senden

3

Montag, 24. März 2014, 16:19

Hallo Bernd,
ich denke das ist ein berührungsloser Spannungstester vergleichbar dem hier--> http://www.conrad.de/ce/de/product/10125…ef=searchDetail
allerdings kenne ich den nur mit Umin 200V, gibt aber auch welche die schon bei 12V anzeigen

Gruß Frank
Top Down GR-24-Pro 3xG
T-Rex 500 CF UH-60 Blackhawk NAZA H
KDS Chase 360
Bavarian Demon Axon
Goblin Fireball GR-18-Pro 3xG
Graupner Heim 3D + Alpha 110 FPV
AQ370 Hexacopter Naze 32 Fli
p

DJI Mavic air


Graupner MX 20
neXt

Stanley

Profi

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

4

Montag, 24. März 2014, 16:29

Da passiert ja richtig was. Der Blitzkompensator auf dem Heckrohr sieht wie ein Eigenbau aus.
Im RC-Forum wird auch ständig von diesen Aussetzern geschrieben und niemand hat eine Peilung zur Abhilfe.
Die Lösung kommt dann ganz bestimmt aus Berlin von Siro.

Bin mal gespannt, ob sich die Aussetzer mit dem Carbon-Rahmen und dem Heckrohr aus Carbon beheben lassen.

Ahnungslos gefragt: Gibt es kein elektronisches Bauteil, was sich einfach vor den Minusanschluss des Reglers setzen lässt? Also als Entladungsendspeicherentsorgungsteil?
Dann aber bitte die aufgefangene Spannung gleich für eine Onboard-Lampe nutzen.

135erHeli

Hab von nix ne Ahnung

Beiträge: 714

Registrierungsdatum: 28. März 2013

Wohnort: Spandau bei Berlin

Beruf: Kundenbetreuer

Hobbys: Modellbau,IT,Linux,Grillen,Bier :)

  • Nachricht senden

5

Montag, 24. März 2014, 16:42

Also statische Aufladung Niemals in die Negativ bereich von Akku,Regler einspeisen! Ein sogenantes Antistatickit wird von Heck zu Heckrohr zur Motorplatte verbunden! Danach sind die Statischen aufladungen Kompensiert! Die Logos haben damit ein sehr grosses Problem womit Mikado das Antistatic Kit dazupack um dem Herr zuwerdn.

Und der Tester ist ein Berührungsloser Spannungsmesser.
Gruss Jens

Logo 600SE
T—Rex 600 EFL Pro Bell 206 Long Ranger
Funjet HET 2W20,80A ESC
Decathlon Nitro
MPX Blizzard

Controlled by Graupner MX—20

Miss Geico 24"
Controlled by Futaba 3PK


Sims: neXt,RealFlight,AccuRC,X—Plane 11,MS Flugsimulator 2020

Mein Blog

135erHeli

Hab von nix ne Ahnung

Beiträge: 714

Registrierungsdatum: 28. März 2013

Wohnort: Spandau bei Berlin

Beruf: Kundenbetreuer

Hobbys: Modellbau,IT,Linux,Grillen,Bier :)

  • Nachricht senden

6

Montag, 24. März 2014, 16:46

Beim Carbonrohr müssen diese Statischen Ladungen nicht zwangsläufig verschwinden.Mein Logo zb hat mit Carbonrohr aufladungen gehab,aber mit dem Alurohr wenn man es im Klemmungsbereich anschleift nicht mehr man benötigt dann auch kein Kabel mehr da die Klemmaufnahmen bis zur Motorplatte leiten und Carbon ja eh
Gruss Jens

Logo 600SE
T—Rex 600 EFL Pro Bell 206 Long Ranger
Funjet HET 2W20,80A ESC
Decathlon Nitro
MPX Blizzard

Controlled by Graupner MX—20

Miss Geico 24"
Controlled by Futaba 3PK


Sims: neXt,RealFlight,AccuRC,X—Plane 11,MS Flugsimulator 2020

Mein Blog

Hind

Connection Manager

Beiträge: 604

Registrierungsdatum: 29. März 2013

Wohnort: Spandau bei Berlin

Beruf: kaufm. Angestellter

Hobbys: neuerdings Heckeschneiden, Unkraut zupfen und Rasen mähen ;-)

  • Nachricht senden

7

Montag, 24. März 2014, 16:50


Ahnungslos gefragt: Gibt es kein elektronisches Bauteil


Wie Jens schon schrieb, es reichen einfach nur kurze Kabel um das Heckrohr zu erden. Wie statische Heckaufladungen am Logo 600SE aussehen, und wie die sich auswirken, davon kann ich wohl berichten. Meinen Logo 600SE hätte ich dadurch schon fast 2x geschrottet.
Gruß

Maik
..................
mCPx V2
T-Rex 450 PRO
Logo 600 SE
Funke JR DSX9 ( is leicht kaputt) und deswegen jetzt Spektrum DX10T
..................

Mut kann man nicht kaufen, Ersatzteile schon.

Phoneman

der mit der Schwerkraft kämpft

Beiträge: 567

Registrierungsdatum: 10. Oktober 2013

Wohnort: Neu-Lindenberg

Hobbys: alles was mit Technik zu tun hat und versuchen Heli zu fliegen

  • Nachricht senden

8

Montag, 24. März 2014, 17:10

habe gerade mal ein paar Messungen gemacht
siehe Bild
zwischen hinterer Spannrolle und Motorblock sind es 0.73 Ohm, das ist zwar relativ viel aber die verwendeten Messkabel haben schon 0,3 Ohm , zum ableiten elektrostatischer Ladungen sollte es aber reichen.Die Anliegende Spannung ist mit 0,023 mV wohl zu vernachlässigen. Oder
Ein Kabel zw. Heck und Motorblock kann ich mir wohl sparen
»Phoneman« hat folgende Datei angehängt:
Top Down GR-24-Pro 3xG
T-Rex 500 CF UH-60 Blackhawk NAZA H
KDS Chase 360
Bavarian Demon Axon
Goblin Fireball GR-18-Pro 3xG
Graupner Heim 3D + Alpha 110 FPV
AQ370 Hexacopter Naze 32 Fli
p

DJI Mavic air


Graupner MX 20
neXt

siro

Der mit der Conrad-Tüte

  • »siro« ist der Autor dieses Themas

Beiträge: 1 783

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

9

Montag, 24. März 2014, 18:21

zwischen hinterer Spannrolle und Motorblock sind es 0.73 Ohm, das ist zwar relativ viel aber die verwendeten Messkabel haben schon 0,3 Ohm , zum ableiten elektrostatischer Ladungen sollte es aber reichen.Die Anliegende Spannung ist mit 0,023 mV wohl zu vernachlässigen. Oder
Über ein paar "Öhmchen" brauchst Du Dir keine Gedanken machen. Statische Elektrizität killst Du schon mit deinem Körperwiderstand, kennst Du vielleicht wenn Du mal über einen Teppich gelaufen bist und irgendwo anfässt
und Du hast einige Kiloohm Widerstand.

Das Problem sind die hohen Spannungen die da auftreten können und diese können sich im Bereich mehrerer Tausend Volt bewegen. Und das kann natürlich die Elektronik richtig ausflippen lassen, was aber nicht unbedingt bedeutet dass auch etwas kaputt geht.
Messen kann man die schwer, weil ein Voltmeter trotz seiner 10 Mega Ohm noch viel zu niederohmig ist und die Ladung beim Messen gleich verschwindet. Also ein Voltmeter da anzuschliessen und zu messen bringt wenig Sinn.
Dazu braucht man z.B ein Elektrometer.
Deine Widerstandsmessung ist völlig okay. Selbst ein paar Kiloohm tun da nicht weh.

Die Reibungsladung die dort am Heck auftreten könnte ist sicher im 3 bis 4 Stelligen Voltbereich.

Funktionieren die berührungslosen Spannungsmesser auch bei Gleichspannungen ? ich dachte nur bei Wechselspannungen, da bin ich mir aber nicht sicher :huh:

simco tension voltage detector ? Das könnte so etwas sein. Sollte man sich mal besorgen. :danke
Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »siro« (24. März 2014, 18:49)


siro

Der mit der Conrad-Tüte

  • »siro« ist der Autor dieses Themas

Beiträge: 1 783

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

10

Montag, 24. März 2014, 19:41

Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »siro« (24. März 2014, 22:15)


Stanley

Profi

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

11

Montag, 24. März 2014, 23:09

Dann scheint das Problem wohl wirklich da zu entstehen. In den aktuellsten Beiträgen beim Forum rc-heli wird auch gerade wieder kräftig gemeckert über die Zucker.
Werde unserem Plastikbomber nicht mir irgendwelchen Kabeln auf die Pelle rücken. Vielleicht ist das auch ein Grund bei Horizon für den Verkaufsstopp und die Neuauflage des 300CFX.
Den werde ich mir verkneifen, weil die Alu-Teile von Blade schlimmer Käse sind. Habe gerade den Alukopf vom 300CFX ausprobiert. Furchtbarer Schrott.
Also nur auf den Carbon-Rahmen LX0549 und das Carbon-Heckrohr BLH4526C umrüsten und gut ist´s. Das hilft bestimmt und der 300er hat´s verdient.