Sie sind nicht angemeldet.

Zur Zeit sind keine Benutzer aktiv.

Teamviewer

Statistik

  • Mitglieder: 195
  • Themen: 987
  • Beiträge: 13 299 (ø 5,41/Tag)
  • Wir begrüßen unser neuestes Mitglied: tekinel685

Lieber Besucher, herzlich willkommen bei: Willkommen im Forum vom Heli - Team - Berlin - Brandenburg. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Plextor

Profi

Beiträge: 707

Registrierungsdatum: 24. März 2013

  • Nachricht senden

21

Montag, 1. April 2013, 13:45

Zitat

Demnächst sind Landungen auf dem Wasser geplant und dann ist das Absaufen schlimmer als ein Rahmenbruch.


Dann solltest Du ihn vielleicht auch gleich vorher noch in einer Schweinsblase einschweißen! ;)



Sent from my iPhone using Tapatalk
muss ich Frank recht geben , vielleicht solltest du erstmal korrekt fliegen lernen und dann kann man sich solche Kapriolen leisten 8|
-------------------------

Wenn Du tot bist dann weist du nicht das du tot bist , ist nur schlimm für die anderen .... genau verhält es sich wenn du blöd bist !

Stanley

Profi

  • »Stanley« ist der Autor dieses Themas

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

22

Mittwoch, 3. April 2013, 12:50

Der Wobbler ist endlich verschwunden und nun fliegt dieser Heli das erste Mal zappelfrei und richtig sauber. So exakt steuerbar war er nie zuvor.
Neues TS-Servo für 14,99 Euro, 24 Std-Blitzlieferung von Dieter aus Parchim und alles ist wieder schön.

Begeisterte Grüße von Stanley mit seinem Lieblingsheli

Lackmann

Klassensprecher

Beiträge: 1 861

Registrierungsdatum: 27. März 2013

Wohnort: Glienicke / Nordbahn

Beruf: Beamter

Hobbys: wenige, aber viel Interessen!! Aber auf keinen Fall Modell"BAU" :)

  • Nachricht senden

23

Mittwoch, 3. April 2013, 14:44

Zitat

Begeisterte Grüße von Stanley mit seinem Lieblingsheli


Ich dachte, das wäre der Quark? ;)
Freut mich aber, dass Du ihn zum laufen/fliegen gebracht hast. Hat ja auch ewig gedauert.
Mal sehr wie lange es so bleibt!! ;)



Sent from my iPhone using Tapatalk
Gruß
Frank


--------------------------------------------------------
TDR - Rigid mit "Wackelkopf" :sabber :freu
Goblin 380
Goblin Fireball
XK K110

Mikado VBC
Simulator: Realflight 7.5

siro

Der mit der Conrad-Tüte

Beiträge: 1 783

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

24

Mittwoch, 3. April 2013, 15:11

Neues TS-Servo für 14,99 Euro, 24 Std-Blitzlieferung von Dieter aus Parchim und alles ist wieder schön.


Dann war das also der Nickservo gewesen mit dem Gezappel. Würd ich jetzt mal dem Video nach so interpretieren.
Ich finde es immer wichtig die Ursache zu finden. :thumbsup:
Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2

Fettbemme

Herr des Compass - oder doch "Compasse" ;)

Beiträge: 1 739

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

  • Nachricht senden

25

Mittwoch, 3. April 2013, 15:31

Super das Du den Fehler gefunden hast :thumbsup: und viel Spaß bei den zukunftigen Flügen.
Gruß
Dustin

------------------

Logo 550SX
Logo 700
VBar Control
RealFlight 7.5

-----------------
http://www.brandenburger-mfv.de/

Stanley

Profi

  • »Stanley« ist der Autor dieses Themas

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

26

Mittwoch, 3. April 2013, 22:28

Jaouuu danke !!! Den Spaß bei künftigen Flügen hätte ich ja nur zuuuuuu gerne mal.
Endlich gibt´s wieder neue Probleme ... Der nun (entgegen aller Vorsätze) doch wieder angeschaffte Zweit-130X für einen geplanten Umbau, geht zurück zum Händler.
Er hat das in allen Foren bekannte Problem mit dem Herunterziehen des rechten Rollservos. Der Heli legt sich beim Motoranlauf gnadenlos auf die rechte Seite. Selbst schnelles Hochziehen oder Gegensteuern hilft nicht.
Die Lösung über Subtrim an der Funke ist bekannt. Lehne ich aber ab, weil der Heli das auch ohne Subtrim kann. Meine beiden ersten 130er starten auch ohne Taumelscheibenverzug. Angeblich ist das ein Platinenfehler, der bei HH bekannt ist und der Heli sofort umgetauscht wird.

Tcha.... und nun stirbt evt. der Motor an meinem endlich zappelfreien Heli. Nach ca. 20 Sek. bricht die Drehzahl deutlich ein. An den Akkus liegt´s nicht.

Geduldige Bastelgrüße

Lackmann

Klassensprecher

Beiträge: 1 861

Registrierungsdatum: 27. März 2013

Wohnort: Glienicke / Nordbahn

Beruf: Beamter

Hobbys: wenige, aber viel Interessen!! Aber auf keinen Fall Modell"BAU" :)

  • Nachricht senden

27

Donnerstag, 4. April 2013, 03:54

Jaouuu danke !!! Den Spaß bei künftigen Flügen hätte ich ja nur zuuuuuu gerne mal.
Endlich gibt´s wieder neue Probleme ... Der nun (entgegen aller Vorsätze) doch wieder angeschaffte Zweit-130X für einen geplanten Umbau, geht zurück zum Händler.
Er hat das in allen Foren bekannte Problem mit dem Herunterziehen des rechten Rollservos. Der Heli legt sich beim Motoranlauf gnadenlos auf die rechte Seite. Selbst schnelles Hochziehen oder Gegensteuern hilft nicht.
Die Lösung über Subtrim an der Funke ist bekannt. Lehne ich aber ab, weil der Heli das auch ohne Subtrim kann. Meine beiden ersten 130er starten auch ohne Taumelscheibenverzug. Angeblich ist das ein Platinenfehler, der bei HH bekannt ist und der Heli sofort umgetauscht wird.

Tcha.... und nun stirbt evt. der Motor an meinem endlich zappelfreien Heli. Nach ca. 20 Sek. bricht die Drehzahl deutlich ein. An den Akkus liegt´s nicht.

Geduldige Bastelgrüße


Eine Neverending-Story!! :heul ;( :wacko:
Ich glaube ich kaufe ihn mir doch... :sabber :smilie-happy:
Gruß
Frank


--------------------------------------------------------
TDR - Rigid mit "Wackelkopf" :sabber :freu
Goblin 380
Goblin Fireball
XK K110

Mikado VBC
Simulator: Realflight 7.5

Plextor

Profi

Beiträge: 707

Registrierungsdatum: 24. März 2013

  • Nachricht senden

28

Donnerstag, 4. April 2013, 05:36

Der Heli legt sich beim Motoranlauf gnadenlos auf die rechte Seite. Selbst schnelles Hochziehen oder Gegensteuern hilft nicht.
Die Lösung über Subtrim an der Funke ist bekannt. Lehne ich aber ab, weil
na dann viel Spass beim durchprobieren mehrerer 130er . Das Problem ist bekannt und ist doch nicht schlimm wenn man den Trimmwert etwas anpasst . Selbst bei anderen FBL Systemen macht man das so .

Ich kenne keinen der dieses ziehen nicht hat . Einstellen - fliegen freude haben und nicht immer nur nach dem kleinen Pub achten .
-------------------------

Wenn Du tot bist dann weist du nicht das du tot bist , ist nur schlimm für die anderen .... genau verhält es sich wenn du blöd bist !

Stanley

Profi

  • »Stanley« ist der Autor dieses Themas

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

29

Donnerstag, 4. April 2013, 09:31

Das stimmt so nicht. Ich kenne wenigstens 2 Helis, die dieses Problem nicht haben. Einer davon steht bei mir und der andere steht bei Jörg. Jemand aus dem großen Forum hatte diesen Kippler auch und erst nach dem Umtausch durch HH war alles in Ordnung.
Warum trimmen, wenn der Heli einen unnötigen Fehler hat? Selbst mit Subtrim ist die Taumelscheibe noch immer leicht schief. Laut Horizon ist der Fehler auf der Platine bekannt und der Heli wird anstandslos gegen beanstandungsfreie Ware umgetauscht.

Das Problem ist auch bei Dieter bekannt. Evt. funktionierende Abhilfe: Für mindestens für 2 sek Auro ziehen, dann stellt er alle Servos auf Mitte und die Regelkreise sind überblendet. Das Problem haben einige mit der Dx 6, wenn der Heli 3-4 mal mit dem Sender startet, dann hat die Platine den Null Punkt vom Sender gefressen.
Diese Abhilfeidee hat leider nicht funktioniert und nun wird die Platine ausgetauscht.

Hier mein Video. Gleich nach dem Motorstart verzieht sich die Taumelscheibe. Nach dem Schalterschnipp auf Motor-Aus, stellt sich die TS wieder gerade.
Beim nächsten Start geht die Taumelscheibe gleich wieder ca. 2 Sekunden nach dem Motorstart auf vollen Rechts-Roll. Keine Chance zum sofortigen Gegensteuern. Selbst mit sofortigem Voll-Linksroll steht die Taumelscheibe noch immer stark rechtslastig.


Start mit fester Drehzahl

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Stanley« (5. April 2013, 00:12)


Kallimann

Logoflieger

Beiträge: 323

Registrierungsdatum: 30. März 2013

Wohnort: Berlin-Charlottenburg

Beruf: Schlosser

Hobbys: Modellbau, was sonst!

  • Nachricht senden

30

Donnerstag, 4. April 2013, 13:18

Meiner hat diese Macke auch nicht, noch nicht :rolleyes:
Gruß
Kalli
___________________________________________________________________________________________
Logo 600 se
Funke: Futaba FX 20
Apple :bigcom

siro

Der mit der Conrad-Tüte

Beiträge: 1 783

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

31

Donnerstag, 4. April 2013, 14:18

Da stimmt meiner Meiung nach die Nullpunktkorrektur nicht. Die MEMS (Micro Elektro Mechanische Systeme) haben ja einen Nullpunkt wo alles Gerade steht. Dieser wird sicher irgendwie vom Werk her kalibriert und im Speicher abgelegt (im Modell selbst)
Es sieht so aus als wenn die Elektronik meint der Hubi steht schief und versucht dies auszugleichen indem sie die Taumelscheibe kippt. Beim Abheben ist das natürlich schlecht weil er dann abdriftet.
Das Problem am Boden ist, das die Elektronik versucht es auszuregeln, da der Hubi aber nicht in die Schräglage geht (weil er steht noch fest am Boden) versucht die Elektronik weiter zu kippen, wieder ohne Erfolg
In der Luft wird dieser Fehler vermulich garnicht oder nur minimal zu spüren sein. Du müstest mal versuchen unter die linke Kufe etwas drunter zu stellen. Nicht viel, ein bis paar Milimeter
und mal schauen wie er sich dann verhält am Boden. Ich könnt mir vrostellen das dadruch der Fehler irgendwann verschwindet. Vielleicht haben die auch den MEMS zu schief aufgelötet.
Beim mcpX z.B. wurde der Sensor bewust einige Grad schräg auf der Leiterplatte aufgelötet, dadurch hat man sich vermutlich den Abgleich gespart oder ist den nötigen Umrechnungen aus dem Wege gegangen.
Möglichkeiten gibt es natürlich viele. Versuch mal (vermutlich) links oder rechts was unter eine Kufe zu Stellen und gib Bescheid, würd mich echt interessieren ob das damit weggeht.
Oder auf eine ganz ganz weiche Unterlage, damit der Hubi die Möglichkeit hat etwas zu kippen.
Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2

Stanley

Profi

  • »Stanley« ist der Autor dieses Themas

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

32

Donnerstag, 4. April 2013, 14:41

Ursachenforschung abgebrochen. Das Ding ist auf dem Postweg. Ich weiss dass der Heli auch ohne diese Macke ausgeliefert wird. Soll sich doch Horizon darum kümmern. Erwarte einen fehlerfreien Heli, habe ja schließlich auch nicht mit Falschgeld bezahlt.

Kallimann

Logoflieger

Beiträge: 323

Registrierungsdatum: 30. März 2013

Wohnort: Berlin-Charlottenburg

Beruf: Schlosser

Hobbys: Modellbau, was sonst!

  • Nachricht senden

33

Donnerstag, 4. April 2013, 17:19

Ursachenforschung abgebrochen. Das Ding ist auf dem Postweg. Ich weiss dass der Heli auch ohne diese Macke ausgeliefert wird. Soll sich doch Horizon darum kümmern. Erwarte einen fehlerfreien Heli, habe ja schließlich auch nicht mit Falschgeld bezahlt.
Recht haste, aber immer dieser Ärger, ich kauf mir kein Blade mehr.
Der 130x war der Letzte aus dem Hause Blade.
Und wenn ich nur Spektrum höre wird mir schlecht.
Sorry aber is so! X(
Gruß
Kalli
___________________________________________________________________________________________
Logo 600 se
Funke: Futaba FX 20
Apple :bigcom

Lackmann

Klassensprecher

Beiträge: 1 861

Registrierungsdatum: 27. März 2013

Wohnort: Glienicke / Nordbahn

Beruf: Beamter

Hobbys: wenige, aber viel Interessen!! Aber auf keinen Fall Modell"BAU" :)

  • Nachricht senden

34

Donnerstag, 4. April 2013, 17:50

[/quote]Recht haste, aber immer dieser Ärger, ich kauf mir kein Blade mehr.
Der 130x war der Letzte aus dem Hause Blade.
Und wenn ich nur Spektrum höre wird mir schlecht.
Sorry aber is so! X([/quote]

Na ja, so ein mcpx würde ich mir schon immer wieder mal kaufen, weil die Dinger echt was aushalten. Und so zum rumschrubben und üben ist der echt nicht schlecht.
Alles andere von Blade würde mir jetzt aber auch nicht mehr ins Haus kommen.



Sent from my iPhone using Tapatalk
Gruß
Frank


--------------------------------------------------------
TDR - Rigid mit "Wackelkopf" :sabber :freu
Goblin 380
Goblin Fireball
XK K110

Mikado VBC
Simulator: Realflight 7.5

molch

Immer Richtung Norden mit einem Compass

Beiträge: 823

Registrierungsdatum: 27. März 2013

Wohnort: Berlin Mitte

Beruf: Geld verdienen

Hobbys: Dafür ist das Feld zu klein.... ;)

  • Nachricht senden

35

Donnerstag, 4. April 2013, 21:17

Hallo Stefan,

langsam bekomme ich ein schlechtes Gewissen, dass ich Dir den 130x abgekauft habe...

Jörg
Gruß Jörg

Compass Warp 360
Compass Atom 550

FPV Racing ist nichts anderes als Zerstörung auf raten. Aber es macht soo viel Spaß. :thumbup:
CTR 250er FPV Racer (Prototyp Nr.3)
CTR 180er FPV Racer (Prototyp Nr.1)
ZMR 250 FPV Racer Überbestand und wird somit verkauft
Esay Star II FPV mit ezUHF
Fatshark Dominator HD V2 mit Headtracker

Real Flight, Reflex XTR2, neXt, Hotprops, FPV Freerider
Graupner MX-20 - mit Spektrum Modul intern
FrSky Taranis X9D plus - mit ezUHF

Plextor

Profi

Beiträge: 707

Registrierungsdatum: 24. März 2013

  • Nachricht senden

36

Donnerstag, 4. April 2013, 21:24

ich behaupte ganz fest das jeder 130er dieses Problem hat , der eine oder andere Pilot setzt das beim Start anders / schneller um.

Was will man auch von einem Heli erwarten der nur 150 Euro kostet , das ist kein Vergleich zu einem richtigen 450/ 500 /600 mit Beast oder V Stabi , tut das aber erstaunlich gut .
-------------------------

Wenn Du tot bist dann weist du nicht das du tot bist , ist nur schlimm für die anderen .... genau verhält es sich wenn du blöd bist !

molch

Immer Richtung Norden mit einem Compass

Beiträge: 823

Registrierungsdatum: 27. März 2013

Wohnort: Berlin Mitte

Beruf: Geld verdienen

Hobbys: Dafür ist das Feld zu klein.... ;)

  • Nachricht senden

37

Donnerstag, 4. April 2013, 21:49

Ingo, da gebe ich Dir recht! Wenn ich Meinen 130x nicht zügig in die Luft bekommen, dann kippt er auch nach Links oder Rechts. Meistens nach vorne Links.

Gruß
Jörg
Gruß Jörg

Compass Warp 360
Compass Atom 550

FPV Racing ist nichts anderes als Zerstörung auf raten. Aber es macht soo viel Spaß. :thumbup:
CTR 250er FPV Racer (Prototyp Nr.3)
CTR 180er FPV Racer (Prototyp Nr.1)
ZMR 250 FPV Racer Überbestand und wird somit verkauft
Esay Star II FPV mit ezUHF
Fatshark Dominator HD V2 mit Headtracker

Real Flight, Reflex XTR2, neXt, Hotprops, FPV Freerider
Graupner MX-20 - mit Spektrum Modul intern
FrSky Taranis X9D plus - mit ezUHF

Plextor

Profi

Beiträge: 707

Registrierungsdatum: 24. März 2013

  • Nachricht senden

38

Donnerstag, 4. April 2013, 21:56

Ingo, da gebe ich Dir recht! Wenn ich Meinen 130x nicht zügig in die Luft bekommen, dann kippt er auch nach Links oder Rechts. Meistens nach vorne Links.

Gruß
Jörg
Ingo, da gebe ich Dir recht! Wenn ich Meinen 130x nicht zügig in die Luft bekommen, dann kippt er auch nach Links oder Rechts. Meistens nach vorne Links.

Gruß
Jörg
das meinte ich doch . Motorstecker ab , Schalter umlegen als würdest du fliegen und dann siehts du wohin die TS geht . Einfach in der Servotrimmung dann zwischen 7 und 12 Zähler wegtrimmen , dann kippt er nicht mehr !

Vielleicht war ja auch im Menue von Stanley die Trimmung aktiv , der Heli aber in Ordnung ist und ist deswegen gekippt .
-------------------------

Wenn Du tot bist dann weist du nicht das du tot bist , ist nur schlimm für die anderen .... genau verhält es sich wenn du blöd bist !

Stanley

Profi

  • »Stanley« ist der Autor dieses Themas

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

39

Donnerstag, 4. April 2013, 23:23

Ingo, da gebe ich Dir recht! Wenn ich Meinen 130x nicht zügig in die Luft bekommen, dann kippt er auch nach Links oder Rechts. Meistens nach vorne Links.

Gruß
Jörg


Hoi Jörg, ja so wie du das bemerkst, ist das auch vollkommen richtig. Der Heli kippt leicht nach links, je länger man mit dem Starten wartet. Das ist beim 130x vollkommen normal und viele andere Helis haben diesen Linksdrift naturgemäß auch. Bei meinem Platinenfehler ist der Heli aber sofort beim Motorstart nach RECHTS gekippt und die Taumelscheibe hat sich so verdammt schnell auf vollen Rechts-Roll gestellt, dass ich damit noch nicht mal eine geringste Chance zum Abheben hatte. Im Video ist das leider nicht sehr gut sichtbar.
Ein schlechtes Gewissen ist vollkommen unnötig, sondern ich freue mich darüber, dass du ihn schon gut im Griff hast. Nach all den vielen Problemen kannst du dich über eine mackenfreien, stabilen und zuckfreien Heli freuen. Mein neuer Zweit-Blade wird hoffentlich auch fehlerfrei geliefert und falls das nicht der Fall ist, wird das Ding als Ersatzteilspender genutzt. Was da schon alles kaputt war ... oh je.... In einigen Fällen natürlich durch Eigenverschulden, wenn der Spassheli wieder zum Übermut verleitet.

@Ingo: Die Menütrimmung ist nicht aktiv und mit genau diesen Einstellungen an der DX8 hat mein alter/erster 130X nicht dieses falsche Verhalten. Auch der Jörg-130X kann damit hervorragend abheben, bzw. es ist nur der normale, leichte Linkskipper beim zögerlichen Start zu spüren. Kann von Glück reden, dass gestern bei dem nagelneuen Heli nichts großartig beschädigt wurde. Kenne doch das Startverhalten des 130 zwischenzeitlich schon ganz gut. Diesen Heli hätte auch der beste Pilot nicht vom Boden bekommen. Das gnadenlose Sofortumkippen nach RECHTS, ohne die Möglichkeit zum sofortigen Gegensteuern war fies. Es waren geschätzte 2 Sek. bis beide TS-Servos die Taumelscheibe auf maximal Roll-Rechts gezogen haben.
Wenn der Fehler bei HH bekannt ist, dann sehe ich das mit der Trimmung schon deshalb nicht ein, weil ich beide 130er unter dem gleichen Modell abwechselnd an die DX8 binde. Es geht und das Tauschpaket wird hoffentlich bald von HH angeliefert.
Momentan schlummert der zappelfreie 130er in der Kiste, wegen des deutlichen Drehzahleinbruchs nach 30 Sek. Hatte erst die Akkus im Verdacht. Der Test mit einem nagelneuen Akku hat nichts gebracht.
Es wird halt nie langweilig mit diesem Spassheli. :wacko:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Stanley« (5. April 2013, 00:20)


Stanley

Profi

  • »Stanley« ist der Autor dieses Themas

Beiträge: 838

Registrierungsdatum: 26. März 2013

  • Nachricht senden

40

Freitag, 5. April 2013, 20:48

Rahmen XTREME

Freakware hat innerhalb von 3 Tagen geliefert und das Bastlerherz lacht.
Augenscheinlich haben die Entwickler dieses Rahmens richtig gute Gedanken umgesetzt.
Eine Mischung aus dem elastischen Orig-Gummirahmen und dazwischen die Carbonverstrebungen. Der Motor wird auf eine Metallplatte geschraubt und damit sollte das Hitzeproblem mit dem Einbrennen in den Rahmen behoben sein. Auch die Wellenlager sind in einer Aufnahme aus Metall. Die Kugellager sind schon in der Aufnahme vorhanden. Alle Schrauben haben ein metrisches Gewinde und die Zeit der Treibschrauben scheint damit auch vorbei zu sein. Auf den ersten Blick macht das Set einen sehr guten Eindruck. Die Anleitung ist sehr ausführlich.
Gespannt bin ich auf das Verhalten der Heckantriebswelle aus Carbon.
Hoffentlich franst das Ding nicht gleich aus.











Kann hier eigentlich auch eine PDF eingefügt werden?