Sie sind nicht angemeldet.

Zur Zeit sind keine Benutzer aktiv.

Teamviewer

Statistik

  • Mitglieder: 191
  • Themen: 986
  • Beiträge: 13 293 (ø 5,67/Tag)
  • Wir begrüßen unser neuestes Mitglied: Mealmaker23

siro

Der mit der Conrad-Tüte

  • »siro« ist der Autor dieses Themas

Beiträge: 1 782

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

1

Samstag, 14. September 2013, 17:54

Zahnradschmelze

Beim Kopfschweben bzw. zappeln :D ist mir der mcpX heute etwas außer Kontrolle geraten und flog über einen Zaun. Also hab ich gleich den Motor ausgeschaltet bevor er am Boden war.
Nachdem ich über Umwege den Zaun passiert hatte, lag der Kleine auf Sand, also dachte ich da wird wohl nix passiert sein.
Merkwürdigerweise ging aber ein Rollservo nicht mehr. Beim näherem Betrachten war das auch kein Wunder :
Das kleine Ritzel auf dem Motor ist erstaunlicherweise nicht weggebrochen sondern weggeschmolzen. Der Motor des Servos muss also RICHTIG heiss geworden sein.
OhOh :rolleyes: ich dachte gleich das wars jetzt mit der Elektronik, aber nach dem Austausch des Servos läuft alles wieder. :freu

index.php?page=Attachment&attachmentID=384 index.php?page=Attachment&attachmentID=385
Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2

Kallimann

Logoflieger

Beiträge: 323

Registrierungsdatum: 30. März 2013

Wohnort: Berlin-Charlottenburg

Beruf: Schlosser

Hobbys: Modellbau, was sonst!

  • Nachricht senden

2

Samstag, 14. September 2013, 19:26

Na da haste ja noch mal Glück gehabt. :)
Gruß
Kalli
___________________________________________________________________________________________
Logo 600 se
Funke: Futaba FX 20
Apple :bigcom

Lackmann

Klassensprecher

Beiträge: 1 860

Registrierungsdatum: 27. März 2013

Wohnort: Glienicke / Nordbahn

Beruf: Beamter

Hobbys: wenige, aber viel Interessen!! Aber auf keinen Fall Modell"BAU" :)

  • Nachricht senden

3

Sonntag, 15. September 2013, 06:40

Beim Kopfschweben bzw. zappeln :D ist mir der mcpX heute etwas außer Kontrolle geraten und flog über einen Zaun. Also hab ich gleich den Motor ausgeschaltet bevor er am Boden war.
Nachdem ich über Umwege den Zaun passiert hatte, lag der Kleine auf Sand, also dachte ich da wird wohl nix passiert sein.
Merkwürdigerweise ging aber ein Rollservo nicht mehr. Beim näherem Betrachten war das auch kein Wunder :
Das kleine Ritzel auf dem Motor ist erstaunlicherweise nicht weggebrochen sondern weggeschmolzen. Der Motor des Servos muss also RICHTIG heiss geworden sein.
OhOh :rolleyes: ich dachte gleich das wars jetzt mit der Elektronik, aber nach dem Austausch des Servos läuft alles wieder. :freu

index.php?page=Attachment&attachmentID=384 index.php?page=Attachment&attachmentID=385


Der Kleine hält schon was aus, was!? :freu
Das Gleiche hatte ich auch schonmal mit dem V2 vor einiger Zeit.
Habe da allerdings nur das Zahnrad tauschen müssen, welches ich noch von einem anderen Servo übrig hatte.
Das Servo selbst funktionierte noch.
Gruß
Frank


--------------------------------------------------------
TDR - Rigid mit "Wackelkopf" :sabber :freu
Goblin 380
Blade 180 cfx
Blade MCPx BL "Volltuning" - eine kleine Kampfmaschine.

Nuri C-Ray 180
Blade MSr
Micro MQX Quadcopter

Mikado VBC
Futaba T14SG, die auch "Speck drum" hat ^^
Simulator: Realflight 7.5

Plextor

Profi

Beiträge: 706

Registrierungsdatum: 24. März 2013

  • Nachricht senden

4

Sonntag, 15. September 2013, 06:56

Sieht für mich eher aus das mal was blockiert ist und das kleine Zahnrad durchgerutscht ist und die Welle durch das drehen das Zahnrad schmelzen lassen hat .
-------------------------

Wenn Du tot bist dann weist du nicht das du tot bist , ist nur schlimm für die anderen .... genau verhält es sich wenn du blöd bist !

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

5

Sonntag, 15. September 2013, 08:37

Moin,

so wie Ingo schon sagt...
Kann es sein das der Motor nicht abgeschaltet hat und sich dauerhaft gedreht hat.
Da gehört schon ne menge Reibung dazu um Temperatur zu erzeugen, die dass so zum zerschmelzen bringen.

Tschau Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

siro

Der mit der Conrad-Tüte

  • »siro« ist der Autor dieses Themas

Beiträge: 1 782

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

6

Sonntag, 15. September 2013, 14:45

Hab mir das nochmal angeschaut, ich glaube Ingo hat recht :)
Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2