Sie sind nicht angemeldet.

Zur Zeit sind keine Benutzer aktiv.

Teamviewer

Statistik

  • Mitglieder: 191
  • Themen: 986
  • Beiträge: 13 293 (ø 5,67/Tag)
  • Wir begrüßen unser neuestes Mitglied: Mealmaker23

Lieber Besucher, herzlich willkommen bei: Willkommen im Forum vom Heli - Team - Berlin - Brandenburg. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 23. August 2014, 10:10

Mail / PN Versand

Moin, Moin,

ich habe heute Feststellen müssen dass der Mail Versand im Forum nicht richtig oder nur Teilweise funktioniert hat.
Der Versand im Forum selber war davon nicht betroffen, wohl aber die Benachrichtigung vom Forum, an eine externe E-Mail-Adresse.
Dieses ist mir aufgefallen weil ich keine Mail vom System erhalten habe obwohl sich 2 neue User angemeldet haben.
Nach eine Test (danke Dustin) scheint jetzt wieder alles zu laufen.

Euch weiterhin viel Pass....
Tschau Micha

siro

Der mit der Conrad-Tüte

Beiträge: 1 782

Registrierungsdatum: 27. März 2013

Wohnort: Berlin

Hobbys: Auseinander nehmen und reingucken :-)

  • Nachricht senden

2

Montag, 25. August 2014, 12:27

Hallo ADMIN :)
ich bekomme keine email mehr, wenn ich eine private Nachricht erhalte.
An meinen Einstellungen sollte es eigentlich nicht liegen, hab grad nochmal geschaut, der Haken ist drin bei
* E-Mail-Benachrichtigung bei neuer privater Nachricht

PN's gehen einwandfrei
Grüße von Siro
-----------------
Inductrix Quad (der Kleinste mit dem riesen Funfaktor)
Blade: msrX, 180 CFX, Blade 130S
Forza 450 mit VStabi, YGE-60, HK2221-8, geiles Teil :) )
Scale Bell 407 in 470er Grösse (immer noch nicht fertig.. :rolleyes:
Acrobat SE (jetzt ohne Paddel, mit FBL, einfach nur FUN)
Funke: DX8 V2

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

3

Dienstag, 26. August 2014, 10:46

Moin Siro,
ch bekomme keine email mehr, wenn ich eine private Nachricht erhalte.
An meinen Einstellungen sollte es eigentlich nicht liegen, hab grad nochmal geschaut, der Haken ist drin bei
* E-Mail-Benachrichtigung bei neuer privater Nachricht
genau das ist das Problem..... wetzt ist es wieder da.
Schei... ich bin dran...

Danke für die Info
Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

135erHeli

Hab von nix ne Ahnung

Beiträge: 711

Registrierungsdatum: 28. März 2013

Wohnort: Spandau bei Berlin

Beruf: Kundenbetreuer

Hobbys: Modellbau,IT,Linux,Grillen,Bier :)

  • Nachricht senden

4

Dienstag, 26. August 2014, 11:04

Micha macht das Forum es immer noch via smtp?
Es solte doch die möglichkeit geben es via sendmail zu machen diese Optiion ist wesentlich einfacher da es keinen Mailserver erfordert sondern ne php funktion ist welche immer Funktioniert.
Gruss Jens

T-Rex 450Pro FBL mit CC3D
Protos Max 800
Funjet HET 2W20,80A ESC
Decathlon Nitro
Thun 2,5ccm Nitro
MPX Blizzard

Controlled by Graupner MZ24

Miss Geico 24"
XRAY N18MT
Controlled by Futaba 3PK


Sims: Realflightg 7,5,neXt

Mein Blog

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

5

Dienstag, 26. August 2014, 11:10

Moin Jens,

ne läuft auf PHP. und hat am Samstag beim Test mit Dustin auch wieder funktioniert.
Warum jetzt nicht, keine Ahnung.....

Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

135erHeli

Hab von nix ne Ahnung

Beiträge: 711

Registrierungsdatum: 28. März 2013

Wohnort: Spandau bei Berlin

Beruf: Kundenbetreuer

Hobbys: Modellbau,IT,Linux,Grillen,Bier :)

  • Nachricht senden

6

Dienstag, 26. August 2014, 11:13

Hmm es wäre ja interessant wen die jungs von macbay dir die Logs deines Webspaces in dein Userordner packen könnten damit man die mal einsehen kann.
Frag doch mal nach das erleistert die fehler suche ungemein,apachelog,access.log und das php.log
Gruss Jens

T-Rex 450Pro FBL mit CC3D
Protos Max 800
Funjet HET 2W20,80A ESC
Decathlon Nitro
Thun 2,5ccm Nitro
MPX Blizzard

Controlled by Graupner MZ24

Miss Geico 24"
XRAY N18MT
Controlled by Futaba 3PK


Sims: Realflightg 7,5,neXt

Mein Blog

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

7

Dienstag, 26. August 2014, 16:14

Hallo,
Frag doch mal nach das erleistert die fehler suche ungemein,apachelog,access.log und das php.log
Ich habe die mal angeschrieben... mal sehen vielleicht bekomme ich die ja.
Gebe dir dann bescheid vielleicht kannst Du mir da mal helfen.....

Tschau Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

135erHeli

Hab von nix ne Ahnung

Beiträge: 711

Registrierungsdatum: 28. März 2013

Wohnort: Spandau bei Berlin

Beruf: Kundenbetreuer

Hobbys: Modellbau,IT,Linux,Grillen,Bier :)

  • Nachricht senden

8

Mittwoch, 27. August 2014, 06:36

Klar das bekommen wa schon hin
Gruss Jens

T-Rex 450Pro FBL mit CC3D
Protos Max 800
Funjet HET 2W20,80A ESC
Decathlon Nitro
Thun 2,5ccm Nitro
MPX Blizzard

Controlled by Graupner MZ24

Miss Geico 24"
XRAY N18MT
Controlled by Futaba 3PK


Sims: Realflightg 7,5,neXt

Mein Blog

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

9

Mittwoch, 27. August 2014, 07:43

Moin,
Klar das bekommen wa schon hin
:thumbsup: :danke


Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

Mac-Micha

Herr des iRobot

Beiträge: 1 197

Registrierungsdatum: 23. März 2013

Wohnort: Berlin Spandau

Beruf: Busfahrer - BVG

Hobbys: RC-Heli, Computer und Digitale Fotografie

  • Nachricht senden

10

Mittwoch, 3. September 2014, 18:11

Hallo,

so ich habe jetzt mehrere PN's der Mail bekommen. Auch Themen die ich abonniert habe wurden zugestellt.
Auch ein Test-User eure richtig behandelt, so das man sich selber Aktivieren konnte.

Soll heissen das jetzt alles wieder läuft....
Ich will mal nicht zu laut schreien, aber zur Zeit sieht es gut aus....

:danke an al die PN Sender und Sorry für das Nerven....


Tschau Micha
T-Rex 450 V2 Flybarless / MicroBeast.
T-Rex 500 Flybarless / MicroBeast,
DX 7s mit
Backlight blue

Kallimann

Logoflieger

Beiträge: 323

Registrierungsdatum: 30. März 2013

Wohnort: Berlin-Charlottenburg

Beruf: Schlosser

Hobbys: Modellbau, was sonst!

  • Nachricht senden

11

Samstag, 6. September 2014, 19:26

Bei mir funzt alles, hatte auch keine Probleme. :)
Gruß
Kalli
___________________________________________________________________________________________
Logo 600 se
Funke: Futaba FX 20
Apple :bigcom

Ähnliche Themen